Stability

mehrpaad koulaeian shared this problem 48 days ago
Known

Zipatile and server isnt stable any more

And doesnt connect if firmware upper than 1.2.29m

Replies (2)

photo
1

Hello,


to which firmware did you update the that it does not connect?

photo
1

every firmware that is upper than 1.2.29m has been tested

Leave a Comment
 
Attach a file