KNX IP tunel

Kamil shared this idea 17 days ago
Under Consideration

I have configured the KNX interface in ZIPABOX, but I have not added any device. ZIPABOX has connected to my IP / KNX gateway and is blocking the communication tunnel. How can I disable this communication?