This object is in archive! 

1 to 5 minutes to execute commands

William Noël shared this problem 5 years ago
Solved

Hi,

Unfortunately, the bad behavior of the zipabox is back.

Time of respond is about 3 to 5 min.

Today, closing 2 shutters at 2:07pm, effective closing at 2:10pm

Turn on light test at 2:28pm

Effective lighting at 2:30pm

Regards,

William Noël

Replies (2)

photo
0

Hey William,


When are you noticing this delay? Is it when you toggle the status manually, or when you execute a scene, or a rule or anything in between?

Also please check the status of the following nodes as it seems they are loosing frames on your network and perhaps causing the delays.

Unreachable always on node: Spots Petit Salon.

Unreachable routing node: Everspring ST814 Séjour


After fixing those nodes, run the ZWNTUT with checkboxes skip sleeping and disable retries checked.


I'll close this for now, but re-open it when you have the results as I'm eager to inspect it.


Brgs,

Vedran

photo
0

Hi Vedran,

I deleted unreachable node (Spots Petit Salon) and put new battery on ST814. run ZWNTUT.

and delai are correct now. Thank you.

Regards,

William

Leave a Comment
 
Attach a file