Can't arm alarm as master user

Mariusz Zajączkowski shared this idea 3 months ago
Completed

Czy ktoś może mi pomóc z tym problemem.

/6dbbfb378c980b10cd7c04b737688179

Best Answer
photo

Dear Mariusz,


can you please provide your serial number so we can check.

Thank you


Regards,

Stjepan

Comments (5)

photo
1

No one ?

photo
1

Dear Mariusz,

can you check if settings for users rights are okay, like mentioned in previous post.

If it is OK, please open a ticket with required information such as serial number and problem description so we can check in depth.

Thank you


Kind Regards,

Stjepan

photo
1

Thanks for replay.

I'm as master user. Where i can see if I have corect rihts ?

photo
1

Press alarm>partition>settings>users and then you'll should see following screen in which you can modify wanted configuration;


/5086a945ee407f43d80c45c1fc1eb8d7

If problem persists, please open a ticket so we can check it.

Thanks


Regards,

Stjepan

photo
1

Hello,


This morning I had the same problem. But now it is working ok

photo
1

Dear Stiepan I removed old Virtual Alarm and I created new one and now it is working all right.

Thank's for Your help

photo
photo
1

Hi Stiepan.

I've another problem. A add Zipato duo multisensor. It should work as temperature sensor and motion sensor. I see two devices but it reports only temperature no motions events. I tried to remove and add three times. Can you help me?

photo
1

Dear Mariusz,


can you please provide your serial number so we can check.

Thank you


Regards,

Stjepan

photo
1

It is safe to write serial number here ?

photo
photo
1

Hi,


please open a ticket and there you can provide s/n safely.

Thank you


Regards,

Stjepan

photo
1

Done

photo