probleme zipatile

yves shared this problem 19 months ago
Known

Bonjour. Ma zipatile est répertoriée comme non enregistrée et mes gadgets ne fonctionnent plus. C'est toujours le même problème qui revient. J'ai redémarré le routeur, la zipatile, effacé le cache, mais rien ne fonctionne.La zipatile est en ligne mais impossible de s'y connecter ou de récupérer le mot de passe . Quelqu'un a déjà eu ce problème ? Merci pour votre retour .

Comments (10)

photo
1

I am here and today we will be learn a new topic mac lock screen shortcut now just click here this site and learn more about.

photo
1

Vous vous en êtes sorti comment parce que j’ai le même problème !

photo
1

Bonjour. J avais eu ceci comme réponse du support . Si ça ne marche pas il faut ouvrir un ticket .

Cordialement :

essayez d'effacer le cache de votre partition. Vous pouvez le faire en utilisant les étapes ci-dessous:

1) redémarrez votre ZT et quand il commence à démarrer, maintenez enfoncé pendant 10 secondes le bouton d'alimentation + volume bas

2) faites défiler jusqu'au numéro 5 et cliquez sur effacer le cache de la partition

3) lorsque vous l'avez effacé, cliquez sur le système de redémarrage numéro 1 et essayez de vous y connecter

photo
2

Bonjour et merci pour votre réponse, je vais tenter l’expérience. Ça fait une semaine que j’ai ouvert un ticket et le type n’a toujours pas été capable de me faire faire quoi que ce soit ! Par contre ils ont effacé mon compte où se trouvaient mes 30 modules, mes 52 règles élaborées en 2 ans, ma sauvegarde, mes packs achetés et mes crédits restants !!!! Franchement la ZT est très bellle, mais c’est hyper instable et pas fiable du tout. Et l’histoire du Cloud ne leur sert qu’à faire du fric avec des packs et des abonnements. Je suis très déçu. Je pense avoir dépensé entre 3 et 4000 € en 2 ans, mais première tablette bugait tout le temps (elle se figeait ou se bloquait) et c’est en la sortant de son support une nième fois que j’ai cassé l’écran. J’en ai racheté une nouvelle et en 8 jours le support a été incapable de m’aider à faire le switch entre les 2 ! Et ils m’ont foutu mon compte à plat !!! Je pense que je ne vais pas tarder à tout mettre à la poubelle... en tout cas merci. Christophe

photo
1

Bon, j’ai bien vidé le cache, Androïd s’est mis à jour en rebootant. J’y ai cru et patatra : au moment d’enregistrer la tablette : internet_error_registration. Comme si la tablette ne pouvait avoir accès à Internet, alors qu’elle y est bien connectée puisque j’ai fait les mises à jour et j’ai accès à mes mails... je n’en peux plus. Merci quand même. Amicalement. Christophe

photo
1

tu peux faire une capture d'écran ?

photo
1

Je tente

photo
photo
1

Vous pouvez essayer aussi ceci :

Sur ZipaTile:


- Allez dans le menu principal

- Réglages

- Paramètres Android

- Applications

- trouvez l'application Zipato et appuyez dessus

- appuyez sur Force Stop

- puis Effacer les données

- puis Vider le cache

- redémarrez l'appareil et voyez si cela fonctionnera.

Si vous effectuez les étapes fournies, l'application perdra toutes les données, par exemple, toute personnalisation que vous avez effectuée sur votre écran principal.

Les appareils et tout le reste resteront sur l'appareil.( explication de zipato)

photo
1

Merci, il y a du mieux ! Je suis connecté. Je ne sais pas à quoi, mais connecté quand même. Échec lors d’une synchronisation, mais comme les gars de chez Zipato ont vidé mon compte... À suivre. Merci en attendant ! Amicalement. Christophe

photo
1

Bonjour . Etes-vous arrivé à utiliser la tablette ?

Cordialement .

photo
1

Bonjour, non c'est pour l'instant inutilisable puisque la connexion ne tient qu'environ 5 s avant que le message "Zipato s'est arrêté" n'apparaisse à l'écran. Bizarrement hier soir sur le site "My Zipato", c'était bien ma nouvelle tablette qui était enregistrée. Ce matin c'est de nouveau l'ancienne qui n'a jamais été rallumée depuis. De toute façon ce sont les gars du support qui ont merdé grave. Ils m'ont rattaché les 2 tablettes sur mon compte, m'ont fait faire une sauvegarde (payante !) de l'ancienne afin de tout réinjecter dans la nouvelle. Mais ils ont fait une fausse manip et m'ont tout perdu... Franchement c'est une catastrophe complète... Je n'en peux plus. J'attends qu'ils suppriment enfin l'ancienne de mon compte afin que la nouvelle tourne correctement, et je ne la garderai qu'en horloge ! je vais passer sur un autre système (vraisemblablement uniquement en Wifi avec des modules Sonoff), car leur produit est bien trop instable et l'histoire du Cloud est un réel handicap pour l'utilisateur : il ne sert qu'à facturer tout un tas d'options de base payantes. Et je n'ai pas le temps de réenregistrer 30 modules, de recréer 60 règles, dont certaines avec des requêtes IFTTT. Ce travail s'est fait sur 2 ans tranquillement. Je ne vais pas repasser des jours et des jours à tout reconstruire. Je n'en ai surtout pas le temps ! En tout cas merci pour votre aide. Bien amicalement. Christophe