Alarm zipabox with Aeotec MULTISENSOR 6, false alarm shots

Raul Sanchez De La Montaña shared this problem 2 years ago
Solved

Good afternoon,

I recently bought two Aeotec MULTISENSOR 6 sensors, to connect them to the zip-box, in a

Simple alarm.

The problem I have is that randomly, these sensors trigger the alarm without a

Change of state in motion sensors.

This is the zipato log:


Zipabox Alarm zipabox@zipato.com through amazonses.com

15:16 (2 hours ago)


for me

Hi RAUL,


Read very carefully, this is a very important message.


Your Zipato with serial number 01270B1A0E0195D3 reported:

Perimeter breach in alarm partition Partition 1 was detected by zone: ZonaSalon


Details:


Message: tripped

Partition: Partition 1

Armed: AWAY

Tripped: true

TripType: PERIMETER

Zone: ZonaSalon

Zone UUID: 89651f8c-4869-4fe5-846d-b80e86ebdd23

Endpoint: Aeon Multi Motion SensorSalon MotionSalon

Attribute: STATE

State: NO_MOTION


Cheers.


It can be seen, that State is NO_MOTION

Does anyone know how to avoid these fake shots?

Regards and many thanks for the help.

Best Answer
photo

Hello Raul,


This issue is something I have been experiencing and Zipato explanation doesn't make too much sense to me, however there is away around it.


I would recommend you to change the settings of your Motion sensors in the alarm as follows;

1. Configure them as INTERIOR not PERIMETER, unless you want them to trigger while you arm your system HOME.

2. Configure the "arm state" as NO MOTION

3. Check the "Follower Zone" configuration.

4. If you have several motion sensor I recommend you to use Cross Zoning Groups, this will help avoid false alarms too. Motion sensors sometimes detect Air Masses moving as persons. With this setting you need at least two sensors to be at MOTION during the selected delay so your alarm is triggered.


Hope this helps. Saludos.

Comments (7)

photo
3

Hello Raul,


This issue is something I have been experiencing and Zipato explanation doesn't make too much sense to me, however there is away around it.


I would recommend you to change the settings of your Motion sensors in the alarm as follows;

1. Configure them as INTERIOR not PERIMETER, unless you want them to trigger while you arm your system HOME.

2. Configure the "arm state" as NO MOTION

3. Check the "Follower Zone" configuration.

4. If you have several motion sensor I recommend you to use Cross Zoning Groups, this will help avoid false alarms too. Motion sensors sometimes detect Air Masses moving as persons. With this setting you need at least two sensors to be at MOTION during the selected delay so your alarm is triggered.


Hope this helps. Saludos.

photo
1

Thank you very much for the help Alberto,

I will follow your advice and I will tell you how it has gone.

Un Saludo.

photo
photo
2

also another issue i had with these is the vibration or tamper alarm in the MS6 activating the alarm. I changed this in the alarm configuration tab to silent or disable alerts as their is no parameter to configure this on the MS6 itself

photo
1

Hi Adrian, how did you disable tamper alerts for MS6? Misteriosly the alarm is activated by the MS6 tamper and I don´t know why... I cannot fint the way to do it in the zipato alarm configuration... Thanks!

photo
1

it can not be done for an individual sensor only the whole partition (so every sensor). You go to the alarm panel in device browser and select "configure" then change the tamper to silent or disable.

/TjFu2Vy3E5JhYGmUwIemfhh6SzVyphivBusuksx79MgAkwgXAhYDQa8f8BQuS0Xjj5m40AAAAASUVORK5CYII=

photo
photo
3

Good afternoon,

Confirm that it works fine now, these undesired alarm triggers no longer occur.

Thank you very much for your help!!! I am very grateful to you.