This object is in archive! 

Offline

Christoph Krieger shared this problem 4 years ago
Solved

The whole afternoon my Zipatile was offline but my Zipabox worked. Now both are offline.


Also having sometimes troubles to login to my.zipato.com.

Comments (10)

photo
1

my zipabox is also offline. its been down for hours...

photo
2

The disease of the box : the cloud.......

photo
1

Christoph, was the wifi off?

photo
1

I am not at home. But other devices of my network I can access remotly. So network is fine.

photo
photo
1

My three controllers are offline, two are in one house, third in another one with completely independent network and power. Right now I cannot reach any...

photo
1

Hi Milan, ticket still open. I experienced the offline issue on Sunday.

photo
1

also nothing working on my Zipatile.. if i try to Login it tells me box already registred then it trys to sync and it sends me back to the Login screen

photo
1

Even though my controllers are online, I'm still experiencing issues with my controllers. Cannot disarm my security system, sync, cannot add devices, cannot perform a network heal... my zipabox shows a reboot is required. Anybody else?

photo
1

+1


Inclusion not possible

weird virtual sensors behaviour

photo
photo
1

Several Problems with no mail, no more state of devices........etc

Everything is disorder and alarm system don't run since this morning.

photo
1

From the weekend until a day or two ago I noticed the box was offline a lot - sometimes going into a continual reboot cycle.

photo
1

just upgraded from 1.0.10 to 1.0.11 and now I lost most of my devices.

they are just gone.

photo
1

no half of it is gone, I went from 22 devices to 11.


see pictures in ticket.

photo