streaming Zipatile camera doesn't work

enzo shared this problem 19 months ago
In Progress

Hallo, my streaming live camera of Zipatile doesn't work.

is there any way to resolve it?


are there other people with same issue?


thanks

Comments (11)

photo
1

I have same issue. At least it does not load on my andoid app

photo
1

Same issue. Specially when outside home (not same wifi network). But also at home.

photo
1

Yes me to

photo
1

Again, as I've said in a previous post.

Just checked on Android 7.0 and app version 4.1.5 and I gotta say its working both in local connection and 4G.

What app/android versions are you running?

photo
1

0b1f6a87b94f952a43c60dd5ef01a17ab97877393c17d00bbfab4b3bf5f13f0e

photo
1

I have the same version. I had probably a beta stuck in my phone for a long time so I uninstalled and reinstalled and now have 4.1.5. Zipatile camera does not load. Snapshot is working. No matter low or high quality stream. I have honor with Android 7.0

photo
1

Snapshot is working.Video streaming is not working 3 days , the screen.

photo
1

Hello,


Edit this on Zipatile Camera:

High Quality :

rtmp://10.0.0.1/zipatile/1

Low Quality:

rtmp://10.0.0.1/zipatile/2

Snapshot:

http://10.0.0.1:8181/snapshot.jpg


Let me known If that worked

Best Regards

photo
photo
1

I have the same problem the transmission of the camera is not seen in IOS and android and the video streams are fine

photo
1

Hola

the new firmware 1.3.44i apparently has problems with the transmission of the camera of the zipatile because I have other zipatiles with a previous firmware and the transmission of the cameras look good.

photo
1

I have the same issue with Zipatile about 3 month...Snapshot work fine streaming don't work